<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="author" content="Dähne Verlag GmbH" />
<meta name="copyright" content="Copyright © Dähne Verlag GmbH" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="15 days" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<link rel="shortcut icon" href="/templates/daehne_default/frontend/_resources/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="caridina 2017/2 - Einzelausg." />
<meta property="og:description" content="" />
<meta property="og:url" content="http://www.daehne.de/shop/de/caridina-2017/2-einzelausg.?c=129" />
<meta property="og:image" content="http://www.daehne.de/media/image/thumbnail/car_2017_2596dbe4c538b0_30x30.png" />
<meta name="msapplication-navbutton-color" content="#dd4800" />
<meta name="application-name" content="Dähne Verlag Shop" />
<meta name="msapplication-starturl" content="http://www.daehne.de/shop/de/" />
<meta name="msapplication-window" content="width=1024;height=768" />
<link rel="canonical" href="http://www.daehne.de/shop/de/caridina-2017/2-einzelausg." />
<title>caridina 2017/2 - Einzelausg. |  Aquaristik  Hobby | Dähne Verlag Shop</title>
<link type="text/css" media="all" rel="stylesheet" href="/templates/_default/frontend/_resources/styles/framework.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/_default/frontend/_resources/styles/style.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/_default/frontend/_resources/styles/colors.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/_default/frontend/_resources/styles/plugins.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/_default/frontend/_resources/styles/enrichments.css" />
<style type="text/css">
#content .similar-slider .article_box {width: 193px; text-align: center;}
#content .similar-slider .ajaxSlider .sliding_container .slide {width:897px;}
#content .similar-slider .article_box .title,
#content .similar-slider .article_box p.price {width: 193px;}
</style>
<style type="text/css">
ul#accountnavi { background:#fff; border-color:#D7D7D7; border-style:solid ;border-width:1px; display:none; min-width:auto; position:absolute; top:41px; left:0px; z-index:100; text-align:left; padding:15px 15px 20px; width:152px; box-shadow:0 2px 3px #d6d6d6;	-webkit-box-shadow:0 2px 3px #d6d6d6; -moz-box-shadow:0 2px 3px #d6d6d6; }
ul#accountnavi .arrow {	background:url(/templates/_emotion/frontend/_resources/images/arrows/servicenav_arrow.png) no-repeat center bottom; position:absolute; height:20px; width:20px; display:block; top:-20px; right:143px; }
ul#accountnavi li { display:block; }
ul#accountnavi li a { color:#777; font-weight:normal; display:block; float:none; margin:0; padding:0; height:auto; padding:5px 10px; }
ul#accountnavi li a:hover { background:#f0f0f0; text-decoration:none; }
ul#accountnavi .last>a { background:url(/templates/_default/frontend/_resources/images/icons/ico_search-delete.png) no-repeat 10px 6px white !important; padding-left:30px; font-weight:bold; }
.my_options .myaccount-arrow { width:15px; height:12px; cursor:pointer; display:inline-block; background:url(/templates/_emotion/frontend/_resources/images/icons/ico_listing-bottom-active.png) no-repeat 3px 2px; }
.my_options .myaccount { border-right: 1px solid #e8e8e8; color: #3e3e3e; font-weight: bold; padding: 4px 10px 0 30px; position: relative;  background: url(/templates/_default/frontend/_resources/images/icons/ico_myaccount.png) no-repeat 9px 5px; }
.my_options .myaccount:hover ul {	box-shadow:0 2px 3px #d6d6d6; -webkit-box-shadow:0 2px 3px #d6d6d6;	-moz-box-shadow:0 2px 3px #d6d6d6; }
</style>
<link type="text/css" rel="stylesheet" media="print" href="/templates/daehne_default/frontend/_resources/styles/print.css" />
<script src="/templates/_default/frontend/_resources/javascript/jquery-1.7.2.min.js" type="text/javascript" ></script>
<script src="/templates/daehne_default/frontend/_resources/javascript/superfish.js" type="text/javascript"></script>
<script  type="text/javascript" src="/templates/daehne_default/frontend/_resources/javascript/jquery.easing.1.3.js" > </script>
<script type="text/javascript" src="/templates/daehne_default/frontend/_resources/javascript/liteaccordion.jquery.js" > </script>
<link type="text/css" media="print" rel="stylesheet" href="/templates/daehne_default/frontend/_resources/styles/print.css" />
<link type="text/css" media="screen, projection" rel="stylesheet" href="/templates/daehne_default/frontend/_resources/styles/daehne.css" />
<link type="text/css" media="screen, projection" rel="stylesheet" href="/templates/daehne_default/frontend/_resources/styles/liteaccordion.css" />
<link type="text/css" media="screen, projection" rel="stylesheet" href="/templates/daehne_default/frontend/_resources/styles/superfish.css" />
<link type="text/css" media="screen, projection" rel="stylesheet" href="/templates/daehne_default/frontend/_resources/styles/superfish-vertical.css" />
<link type="text/css" media="screen, projection" rel="stylesheet" href="http://daehne.de/templates/_local/frontend/_resources/styles/tiny_mce.css" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-44729016-1', 'auto');
ga('send', 'pageview');
</script>
<script  type="text/javascript" src="/templates/daehne_default/frontend/_resources/javascript/selectfield.jquery.js" > </script>
<script type="text/javascript">
//<![CDATA[
var timeNow = 1500367297;
jQuery.controller =  {
'vat_check_enabled': '',
'vat_check_required': '',
'ajax_cart': 'http://www.daehne.de/shop/de/checkout',
'ajax_search': 'http://www.daehne.de/shop/de/ajax_search',
'ajax_login': 'http://www.daehne.de/shop/de/account/ajax_login',
'register': 'http://www.daehne.de/shop/de/register',
'checkout': 'http://www.daehne.de/shop/de/checkout',
'ajax_logout': 'http://www.daehne.de/shop/de/account/ajax_logout',
'ajax_validate': 'http://www.daehne.de/shop/de/register'
};
//]]>
</script>
<script type="text/javascript" src="/templates/_default/frontend/_resources/javascript/jquery.shopware.js"></script>
<script type="text/javascript">
//<![CDATA[
try {
jQuery(document).ready(function($) {
$.tabNavi = $('#tabs').tabs();
/**
* Find the comment tab
* @ticket #5712 (intern)
* @ticket #100484 (extern)
* @author s.pohl
* @date 2011-07-27
*/
var tabLinks = $('#tabs a'), commentTabIndex;
tabLinks.each(function(i, el) {
var $el = $(el);
if($el.attr('href') == '#comments') {
commentTabIndex = i;
}
});
commentTabIndex = commentTabIndex - 1;
if(window.location.hash == '#bewertung') {
$.tabNavi.tabs('select', commentTabIndex);
}
$('.write_comment').click(function(e) {
e.preventDefault();
$.tabNavi.tabs('select', commentTabIndex);
});
});
} catch(err) { if(debug) console.log(err) };
var snippedChoose = "Bitte wählen Sie zuerst eine Variante aus";
var isVariant = false;
var ordernumber = '13447';
var useZoom = '1';
var isConfigurator = false;
jQuery.ordernumber = '13447';
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
$('.my_options .account').remove();
$(".my_options .myaccount").click(function(event) {
event.preventDefault();
if ($('body #accountnavi').css('display')!='block'){
$('body #accountnavi').fadeIn('fast');
return false;
}
else {
$('body #accountnavi').fadeOut('fast');
return false;
}
});
$('body').click(function(event) {
if ($('body #accountnavi').css('display')=='block') {
$('body #accountnavi').fadeOut('fast');
}
});
});
//]]>
</script>
<!--[if lte IE 8]>
<style type="text/css" media="screen, projection">
.viewlast .article_image, #detail #detailinfo .similar .artbox .artbox_thumb,.table_premium div.body div.article, div.table_foot input.button_tablefoot, .button-left, .button-middle, .button-right, #trustedShopsLogo .inner_container, #paypalLogo .inner_container, #paypalLogo_noborder .inner_container, #basketButton,.small_green, #basket .actions a,#content #buybox .basketform .accessory_overlay,#registerbutton {
behavior: url("/templates/_default/frontend/_resources/PIE.htc");
}
</style>
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/templates/_default/frontend/_resources/styles/ie6.css" />
<![endif]-->
</head>
<body class="ctl_detail">
<noscript>
<div class="notice bold center noscript_notice">
Um Dähne Verlag Shop in vollem Umfang nutzen zu k&ouml;nnen, empfehlen wir Ihnen Javascript in Ihrem Browser zu aktiveren.
</div>
</noscript>
<div id="top"></div>
<div class="container_20">
<div id="menuTop">
<ul id="naviT" class="sf-menu">
<li>
<a href="http://www.daehne.de/shop/de/ueber-uns" title="Über uns" >
Über uns
</a>
<ul class="sub-pages sf-vertical">
<li>
<a href="http://www.daehne.de/shop/de/presse" title="Presse" >
Presse
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.daehne.de/shop/de/mediadaten" title="Mediadaten" >
Mediadaten
</a>
</li>
<li>
<a href="http://www.daehne.de/shop/de/service-center" title="Service-Center" >
Service-Center
</a>
<ul class="sub-pages sf-vertical">
<li>
<a href="http://www.daehne.de/shop/de/bestell-hotline" title="Bestell-Hotline" >
Bestell-Hotline
</a>
</li>
<li>
<a href="http://www.daehne.de/zahlungsmoeglichkeiten" title="Zahlungsmöglichkeiten" target="_blank">
Zahlungsmöglichkeiten
</a>
</li>
<li>
<a href="http://www.daehne.de/preise" title="Preise / Versandkosten" target="_blank">
Preise / Versandkosten
</a>
</li>
<li>
<a href="http://www.daehne.de/verbraucherinfo" title="Verbraucherinfo" target="_blank">
Verbraucherinfo
</a>
</li>
<li>
<a href="http://www.daehne.de/agb" title="AGB" target="_blank">
AGB
</a>
</li>
<li>
<a href="http://daehne.de/datenschutz" title="Datenschutz" target="_blank" rel="nofollow">
Datenschutz
</a>
</li>
</ul>
</li>
<li>
<a href="/account" title="Mein Konto" >
Mein Konto
</a>
<ul class="sub-pages sf-vertical">
<li>
<a href="http://www.daehne.de/account/login" title="Übersicht" >
Übersicht
</a>
</li>
<li>
<div id="loginTop">
<form action="http://www.daehne.de/shop/de/account/login" method="post" name="sLogin">
<fieldset>
<p>
<label for="email"><span class="frontend_account_login">Ihre eMail-Adresse:</span></label>
<input type="text" class="text " id="email" value="" tabindex="1" name="email">
</p>
<p class="none">
<label for="passwort" class="noMargintop""><span class="frontend_account_login">Ihr Passwort:</span></label>
<input type="password" class="text " id="passwort" tabindex="2" name="password">
</p>
</fieldset>
<p class="password">
<a title="Passwort vergessen?" href="http://www.daehne.de/shop/de/account/password">
<span class="frontend_account_login">Passwort <br />vergessen?</span>
</a>
</p>
<p class="register">
<a title="Neuer Kunde" href="http://www.daehne.de/shop/de/register">
<span class="frontend_account_login">Registrieren</span>
</a>
</p>
<div class="action">
<input type="submit" name="Submit" value="Anmelden" class="button-middle large">
</div>
</form>
</div>
</li>
</ul>
</li>
<li>
<a href="http://www.daehne.de/shop/de/kontakt" title="Kontakt" >
Kontakt
</a>
</li>
<li>
<a href="http://www.daehne.de/shop/de/impressum" title="Impressum" target="_parent">
Impressum
</a>
</li>
</ul>
<div id="SpaceMenuTop"></div>
</div>
<div id="headerWrap">
<div id="header">
<div id="topbar">
<form method="post" action="http://www.daehne.de/shop/de/">
<button title="Englisch" class="flagge shop2" type="submit" name="sLanguage" value="2"></button>
</form>
</div>
<div id="logo" class="grid_5">
<a href="http://www.daehne.de/shop/de/" title="Dähne Verlag Shop - zur Startseite wechseln">Dähne Verlag Shop</a>
</div>
<div class="logoPrint"><img src="/templates/daehne_default/frontend/_resources/images/logo.png" width="289" height="76" alt="logo Printversion" title="logo Printversion"/></div>
<div class="my_options">
<a href="javascript:;" title="Mein Konto" class="myaccount">
Mein Konto<span class="myaccount-arrow"></span>
</a>
<ul id="accountnavi">
<span class="arrow"></span>
<li><a href="http://www.daehne.de/shop/de/account/orders">Meine Bestellungen</a></li>
<li><a href="http://www.daehne.de/shop/de/account/billing">Rechnungsadresse ändern</a></li>
<li><a href="http://www.daehne.de/shop/de/account/shipping">Lieferadresse ändern</a></li>
<li><a href="http://www.daehne.de/shop/de/account/payment">Zahlungsart ändern</a></li>
<li><a href="http://www.daehne.de/shop/de/register">Kundenkonto erstellen</a></li>
</ul>
<a href="http://www.daehne.de/shop/de/account" title="Mein Konto" class="account">
Mein Konto
</a>
<a href="http://www.daehne.de/shop/de/note" title="Merkzettel" class="note">
Merkzettel (0)
</a>
<div class="clear">&nbsp;</div>
</div>
<div id="shopnavi">
<div class="grid_6 newbasket">
<div class="grid_2 first icon">
<a href="http://www.daehne.de/shop/de/checkout" title="Warenkorb">
Warenkorb
</a>
</div>
<div class="top">
<div class="display_basket">
<a href="http://www.daehne.de/shop/de/checkout" title="Warenkorb">
<span class="quantity">0</span>
</a>
</div>
</div>
<div class="ajax_basket_container hide_script">
<div class="ajax_basket">
Artikel ansehen
<div class="ajax_loader">&nbsp;</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</div>
</div>
<div id="searchcontainer" class="grid_20">
<div class="inner_searchcontainer">
<form action="/shop/de/search" method="get" id="searchform">
<input type="text" name="sSearch" id="searchfield" value="Suche" maxlength="30" />
<input type="submit" id="submit_search" value="" />
</form>
<div class="ajax_loader">&nbsp;</div>
</div>
</div>
</div>
<div id="mainNavigation" class="grid_20  ">
<ul class="firstUl">
<li class=" dropactivefirst tab1">
<a href="http://www.daehne.de/shop/de/baumarkt" title=" Baumarkt  B2B" >
<b>Baumarkt</b> B2B
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/diy-abo" class="" ><i><strong>diy </strong></i>Fachmagazin</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/diyonline" class="" ><b><i>diy</i></b>online.de</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/diyinternational" class="" >DIY International</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/dg" class="" >DIYinternational.com</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/infodienst" class="" >Dähne Infodienst</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/statistik-und-handelsdaten" class="" >Statistik/Handelsdaten</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/studien" class="" >Studien</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/diy-einkaufsfuehrer/" class="" >DIY Einkaufsführer</a>
</li>
</ul>
</li>
<li class=" dropactive tab2">
<a href="http://www.daehne.de/hf" title=" Holz  B2B" >
<b>Holz</b> B2B
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/holzforum" class="" >Holzforum</a>
</li>
</ul>
</li>
<li class=" dropactive tab3">
<a href="http://www.daehne.de/shop/de/heimtier" title=" Heimtier  B2B" >
<b>Heimtier</b> B2B
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/pet-abo" class="" ><b><i>pet</i></b> Fachmagazin</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/po" class="" ><b><i>pet</i></b>online.de</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/petworldwide-magazine" class="" >PET worldwide</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/pg" class="" >PETworldwide.net</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/cat/index/sCategory/198" class="" >Studien & Statistiken</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/cat/index/sCategory/156" class="" >Handelsdaten</a>
</li>
<li class="">
<a href="http://www.daehne.de/pef" class="" >PET Einkaufsführer</a>
</li>
</ul>
</li>
<li class="active dropactive tab4">
<a href="http://www.daehne.de/shop/de/aquaristik" title=" Aquaristik  Hobby" class="active">
<b>Aquaristik</b> Hobby
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/aquaristikmagazin" class="" >aquaristik Magazin</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/cat/index/sCategory/131" class="" >caridina Magazin</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/caridina-einzelhefte/" class="" >caridina Einzelhefte</a>
</li>
<li class=" sub">
<a href="http://www.daehne.de/shop/de/aq-buch" class="" >Bücher</a>
<ul class="droplevel droplevel1">
<li class="">
<a href="http://www.daehne.de/shop/de/wirbellose" class="" >Wirbellose</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/meerwasser/" class="" >Meerwasser</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/suesswasser/" class="" >Süßwasser</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/back-to-nature/" class="" >Back to Nature</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/aquascaping/" class="" >Aquascaping</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/cartoon/" class="" >Cartoon</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/aquarientechnik/" class="" >Aquarientechnik</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/aquarienpflanzen/" class="" >Aquarienpflanzen</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/buch-englisch" class="" >Bücher in englisch</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" dropactive tab5">
<a href="http://www.daehne.de/terraristikbuecher-und-hefte" title=" Terraristik  Hobby" >
<b>Terraristik</b> Hobby
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/terraristikbuecher-und-hefte" class="" >Bücher und Hefte</a>
</li>
</ul>
</li>
<li class=" dropactive tab6">
<a href="http://www.daehne.de/shop/de/gartenteich" title=" Gartenteich  Hobby" >
<b>Gartenteich</b> Hobby
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/gt" class="" >Gartenteich Magazin</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/gtsh" class="" >Sonderausgaben</a>
</li>
<li class="">
<a href="http://www.daehne.de/shop/de/gt-buch" class="" >Bücher</a>
</li>
</ul>
</li>
<li class=" dropactive tab7">
<a href="http://www.daehne.de/nip" title=" Hund  Hobby" >
<b>Hund</b> Hobby
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/cat/index/sCategory/148" class="" >Nippers Magazin</a>
</li>
</ul>
</li>
<li class=" dropactive tab8">
<a href="http://www.daehne.de/hwh-buch" title=" Heimwerker  Hobby" >
<b>Heimwerker</b> Hobby
</a>
<ul class="dropdown droplevel0">
<li class="">
<a href="http://www.daehne.de/shop/de/heimwerkerbuecher/" class="" >Heimwerkerbücher</a>
</li>
</ul>
</li>
</ul>
</div>
<span class="HeaderLine">  </span>
<script type="text/javascript">
$(document).ready(function () {
$('[title="Mein Konto"]').addClass("account");
$('[title="My account"]').addClass("account");
var LNS = LNS || {};
LNS.daehne = LNS.daehne || {};
LNS.daehne.translate = function() {
if ( $('#mainNavigation').hasClass('en') ) {
$('#shopnavi .icon a').css("background", "url('/templates/daehne_default/frontend/_resources/images/sprite_en.png') no-repeat -323px 0");
}
};
LNS.daehne.translate();
});
</script>
</div>
<div id="content">
<div class="inner">
<div id="left" class="grid_4 first">
<div class="box blau" >
<span class="icon info"> info </span>
<h1>Zahlung, Versand &amp; Sicherheit</h1>
<ul class="bulletlist">
<li><a class="bulletlink" title="Versandkosten" href="http://www.daehne.de/preise-versandkosten" target="_blank">Versandkosten</a></li>
<li><a class="bulletlink" title="AGB" href="http://www.daehne.de/agb" target="_blank">AGB</a></li>
<li><a class="bulletlink" title="Datenschutz" href="http://www.daehne.de/datenschutz" target="_blank">Datenschutz</a></li>
</ul>
<p><br />&nbsp;<strong><span style="font-size: 12px;">Ihre Zahlungsm&ouml;glichkeiten:</span></strong></p>
<table style="width: 250px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/ec.jpg" alt="ec" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/sofort.jpg" alt="sofort" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/paypal.jpg" alt="paypal" width="58" height="41" /></td>
</tr>
<tr>
<td colspan="3"><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="1" height="5" /></td>
</tr>
<tr>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/visa.jpg" alt="visa" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/master.jpg" alt="master" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/amex.jpg" alt="amex" width="58" height="41" /></td>
</tr>
<tr>
<td colspan="3"><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="1" height="5" /></td>
</tr>
<tr>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/rechnung.jpg" alt="rechnung" width="58" height="41" /></td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
</div>
<div class="box blau">
<span class="icon hobby_1"> hobby_1 </span>
<h1>Messetermine</h1>
<table border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td class="rot"><strong>05.02. - 07.02.</strong></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="10" height="5" /></td>
<td>Heimtiermesse &amp;<br />8. Internationales Garnelenchampionat<br />Hannover</td>
</tr>
<tr>
<td class="rot"><strong>04.03. - 06.03.</strong></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="10" height="5" /></td>
<td>Aqua-Fisch, Friedrichshafen</td>
</tr>
<tr>
<td class="rot"><strong>09.04. - 10.04.</strong></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="10" height="5" /></td>
<td>Hamburger Vivaristik Tage, Hamburg</td>
</tr>
<tr>
<td class="rot"><strong>23.04. - 24.04.</strong></td>
<td>&nbsp;</td>
<td>
<p>Interkoi &amp; Aquaristik, Kalkar</p>
</td>
</tr>
<tr>
<td class="rot"><strong>06.05. - 08.05.</strong></td>
<td>&nbsp;</td>
<td>Hund &amp; Katz, Dortmund</td>
</tr>
</tbody>
</table>
</div>
<div class="clear">&nbsp;</div>
</div>
<div id="detail" class="grid_16 first last">
<div class="box blau">
<div id="detailbox">
<div class="grid_16 menu_top">
<div class="article_overview">
1 von 87
(<a href="http://www.daehne.de/shop/de/aquaristik" title="<b>Aquaristik</b> Hobby">Zur Übersicht</a>)
</div>
<div class="article_navi">
<div class="article_back">
</div>
<div class="article_next">
<a href="http://www.daehne.de/shop/de/wabi-kusa-fibel?c=129" title="Wabi-Kusa-Fibel" class="article_next">Weiter</a>
</div>
</div>
<div class="clear"></div>
</div>
<div class="toolbar">
<div class="mailafriendForm">
<div class="fbshare" style="float:right;">
<a rel="nofollow" href="http://www.facebook.com/" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.daehne.de/shop/de/caridina-2017/2-einzelausg.?c=129')+'&t='+encodeURIComponent('caridina 2017/2 - Einzelausg.'))
;return false;" target="_blank" title="Mit Facebook-Freunden teilen">
</a>
</div>
<div class="twitter" style="float:right; margin-right:5px;" >
<a href="http://twitter.com/home?status=caridina 2017/2 - Einzelausg.%20-%20http://www.daehne.de/shop/de/caridina-2017/2-einzelausg.?c=129" title="Twitter" target="_blank" rel="nofollow">
</a>
</div>
<div class="float-right mail" style="margin-right:5px">
<a title="Email" href="http://www.daehne.de/shop/de/tellafriend/index/sArticle/443">
</a>
</div>
<span class="float-right drucken" style="margin-right:5px">
<a href="#" onClick="javascript:window.print()">&nbsp;</a>
</span>
</div>
</div>
<h1>caridina 2017/2 - Einzelausg.</h1>
<div id="img" class="grid_6 first">
<div class="wrapper">
<a id="zoom1" href="http://www.daehne.de/media/image/thumbnail/car_2017_2596dbe4c538b0_800x600.png" title="caridina 2017/2 - Einzelausg." class="cloud-zoom" rel="lightbox[13447]">
<img src="http://www.daehne.de/media/image/thumbnail/car_2017_2596dbe4c538b0_400x400.png" alt="caridina 2017/2 - Einzelausg." title="caridina 2017/2 - Einzelausg." style="width:200px;" />
</a>
<a href="javascript:history.back()" rel="nofollow" class="ico link  back rot float-left" ><span class="frontend_detail_index">Zur&uuml;ck zur &Uuml;bersicht</span></a>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('#wrap').css('margin-left', 0);
});
</script>
</div>
<div id="description">
<style type="text/css">
#detail #tabs .ui-tabs-panel .ifx_bonuses_label, .ifx_bonuses_label, body.ctl_detail label.ifx_bonuses_label {
display: inline;
float: none;
cursor: pointer;
font-size: 11px;
font-weight: bold;
}
.ifx_bonuses_select p {
margin: 10px 0px 10px 0px;
}
.ifx_bonuses_text {
margin-bottom: 20px;
}
.ifx_bonus_item {
width: 130px;
margin-right: 10px;
margin-bottom: 15px;
float: left;
height: 180px;
overflow: hidden;
font-weight: bold;
font-size: 11px;
line-height: 12px;
text-align: center;
white-space: nowrap;
text-overflow: ellipsis;
cursor: pointer;
}
.ifx_bonus_item_img {
height: 135px;
margin-bottom: 8px;
cursor: pointer;
position: relative;
}
.ifx_bonus_item_img div {
position: absolute;
bottom: 0px;
width: 130px;
}
.ifx_bonus_item_img img {
max-width: 130px;
max-height: 135px;
cursor: pointer;
}
.ifx_bonus_item input {
top: 0px;
}
</style>
<script type="text/javascript">
$(document).ready(function() {
$(".ifx_bonus_item input").css('display', 'none');
$(".ifx_bonus_item").css("border","1px solid #f1f3f7");
$(".ifx_bonus_item input").css('display', 'none');
$(document).click(function() {
$(".ifx_bonus_item").css("border","1px solid #f1f3f7").css("background-color","#f1f3f7");
if($(".ifx_bonus_item input").is(':checked')){
$(".ifx_bonus_item input:checked").parent(".ifx_bonus_item").css("border","1px solid #b71c3e").css("background-color","#fff");
}
});
});
</script>
<div class="space">&nbsp;</div>
</div>
<div class="clearer clear"> </div>
<div class="space">&nbsp;</div>
<div  class="boxdark">
<div class="clear"> </div>
<div id="detailbox_middle" class="grid_4">
<div id="article_details">
<div class="colOne">
<div id="">
Bestellnummer:13447
</div>
</div>
<div class="colTwo">
<div class="delivery_container">
<div class="status2">&nbsp;</div>
<p class="deliverable1">
Der Artikel ist lieferbar
</p>
</div>
<div class='article_details_bottom'>
<div  class='article_details_price'>
<strong >
7,50 €
</strong>
</div>
<p class="tax_attention ">
Preise inkl. gesetzlicher MwSt. <a title="" href="http://www.daehne.de/preise-versandkosten" target="_blank" style="text-decoration:underline">zzgl. Versandkosten</a>
</p>
</div>
<div id="Versandkosten">
<p> Inland: 7,50 € </p>
<p>Ausland: 7,50 €</p>
<p>Übersee:  7,50 €</p>
</div>
</div>
</div>
<div class="space"> </div>
<div class="" id="buybox">				<div id="detail_more"></div>
<div class="space">&nbsp;</div>
<form name="sAddToBasket" method="post" action="http://www.daehne.de/shop/de/checkout/addArticle" class="basketform" >
<input type="hidden" name="sActionIdentifier" value="" />
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value="" />
<input type="hidden" name="sAdd" value="13447" />
<div id="detailCartButton" >
<div class="selectbox">
<select id="sQuantity" name="sQuantity">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
<input type="submit" id="basketButton" class="" title="caridina 2017/2 - Einzelausg. In den Warenkorb" name="In den Warenkorb" value="In den Warenkorb" style="" />
</div>
</form>
</div>
</div>
<div class="clear">&nbsp;</div>
<div id="tabs" style="display: none">
<a id="write_comment">&nbsp;</a>
<ul>
<li>
<a href="#description"><span class="frontend_detail_tabs">Beschreibung</span></a>
</li>
</ul>
<div class="inner_tabs">
<div id="description">
<style type="text/css">
#detail #tabs .ui-tabs-panel .ifx_bonuses_label, .ifx_bonuses_label, body.ctl_detail label.ifx_bonuses_label {
display: inline;
float: none;
cursor: pointer;
font-size: 11px;
font-weight: bold;
}
.ifx_bonuses_select p {
margin: 10px 0px 10px 0px;
}
.ifx_bonuses_text {
margin-bottom: 20px;
}
.ifx_bonus_item {
width: 130px;
margin-right: 10px;
margin-bottom: 15px;
float: left;
height: 180px;
overflow: hidden;
font-weight: bold;
font-size: 11px;
line-height: 12px;
text-align: center;
white-space: nowrap;
text-overflow: ellipsis;
cursor: pointer;
}
.ifx_bonus_item_img {
height: 135px;
margin-bottom: 8px;
cursor: pointer;
position: relative;
}
.ifx_bonus_item_img div {
position: absolute;
bottom: 0px;
width: 130px;
}
.ifx_bonus_item_img img {
max-width: 130px;
max-height: 135px;
cursor: pointer;
}
.ifx_bonus_item input {
top: 0px;
}
</style>
<script type="text/javascript">
$(document).ready(function() {
$(".ifx_bonus_item input").css('display', 'none');
$(".ifx_bonus_item").css("border","1px solid #f1f3f7");
$(".ifx_bonus_item input").css('display', 'none');
$(document).click(function() {
$(".ifx_bonus_item").css("border","1px solid #f1f3f7").css("background-color","#f1f3f7");
if($(".ifx_bonus_item input").is(':checked')){
$(".ifx_bonus_item input:checked").parent(".ifx_bonus_item").css("border","1px solid #b71c3e").css("background-color","#fff");
}
});
});
</script>
<div class="space">&nbsp;</div>
</div>
</div>
</div>
<div class="detailinfo_shadow">&nbsp;</div>
<div class="clear">&nbsp;</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
(function($) {
$(document).ready(function() {
$('.same-cat-slider').ajaxSlider('locale', {
'height': 190,
'width': 681,
'scrollWidth': 681,
'title': 'Diese Produkte könnten Sie auch interessieren',
'titleClass': 'headingbox_nobg',
'headline': true,
'navigation': true,
'showNumbers': false,
'containerCSS': {
'marginBottom': '20px'
}
});
});
})(jQuery);
</script>
<div class="same-cat-slider box blau horizontal_slider" style="">
<div class="slide">
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/AQ_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Prämienabo aquaristik" href="http://www.daehne.de/shop/de/praemienabo-aquaristik">
</a>
<a title="Prämienabo aquaristik" class="title" href="http://www.daehne.de/shop/de/praemienabo-aquaristik">Prämienabo aquaristik</a>
<a href="http://www.daehne.de/shop/de/praemienabo-aquaristik" title="Prämienabo aquaristik" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/AQ_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Geschenk-Abo aquaristik" href="http://www.daehne.de/shop/de/geschenk_aquaristik">
</a>
<a title="Geschenk-Abo aquaristik" class="title" href="http://www.daehne.de/shop/de/geschenk_aquaristik">Geschenk-Abo aquaristik</a>
<a href="http://www.daehne.de/shop/de/geschenk_aquaristik" title="Geschenk-Abo aquaristik" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/CAR_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Prämienabo caridina" href="http://www.daehne.de/shop/de/praemienabo-caridina">
</a>
<a title="Prämienabo caridina" class="title" href="http://www.daehne.de/shop/de/praemienabo-caridina">Prämienabo caridina</a>
<a href="http://www.daehne.de/shop/de/praemienabo-caridina" title="Prämienabo caridina" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/AQ_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Mini-Abo aquaristik" href="http://www.daehne.de/shop/de/mini-abo-aquaristik">
</a>
<a title="Mini-Abo aquaristik" class="title" href="http://www.daehne.de/shop/de/mini-abo-aquaristik">Mini-Abo aquaristik</a>
<a href="http://www.daehne.de/shop/de/mini-abo-aquaristik" title="Mini-Abo aquaristik" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
</div>
<span class="clicktrigger"></span>
<div class="pages"></div>
<div class="slide">
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/CAR_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Prämien-Abo (2 Jahre) caridina" href="http://www.daehne.de/shop/de/praemienabo-caridina-2jahre">
</a>
<a title="Prämien-Abo (2 Jahre) caridina" class="title" href="http://www.daehne.de/shop/de/praemienabo-caridina-2jahre">Prämien-Abo (2 Jahre) caridina</a>
<a href="http://www.daehne.de/shop/de/praemienabo-caridina-2jahre" title="Prämien-Abo (2 Jahre) caridina" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/CAR_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Mini-Abo caridina" href="http://www.daehne.de/shop/de/mini-abo-caridina">
</a>
<a title="Mini-Abo caridina" class="title" href="http://www.daehne.de/shop/de/mini-abo-caridina">Mini-Abo caridina</a>
<a href="http://www.daehne.de/shop/de/mini-abo-caridina" title="Mini-Abo caridina" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://img.diyonline.de/fileadmin/tx_bbimageservice/CAR_aktuell.115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Geschenk-Abo caridina" href="http://www.daehne.de/shop/de/geschenk_caridina">
</a>
<a title="Geschenk-Abo caridina" class="title" href="http://www.daehne.de/shop/de/geschenk_caridina">Geschenk-Abo caridina</a>
<a href="http://www.daehne.de/shop/de/geschenk_caridina" title="Geschenk-Abo caridina" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/car_2015_3_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="caridina 3/2015 - Einzelheft" href="http://www.daehne.de/shop/de/caridina-3/2015-einzelheft">
</a>
<a title="caridina 3/2015 - Einzelheft" class="title" href="http://www.daehne.de/shop/de/caridina-3/2015-einzelheft">caridina 3/2015 - Einzelheft</a>
<a href="http://www.daehne.de/shop/de/caridina-3/2015-einzelheft" title="caridina 3/2015 - Einzelheft" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
</div>
<span class="clicktrigger"></span>
<div class="pages"></div>
<div class="slide">
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/car_aktuell56498ca4e286f_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="caridina 4/2015 - Einzelheft" href="http://www.daehne.de/shop/de/caridina-4/2015-einzelheft">
</a>
<a title="caridina 4/2015 - Einzelheft" class="title" href="http://www.daehne.de/shop/de/caridina-4/2015-einzelheft">caridina 4/2015 - Einzelheft</a>
<a href="http://www.daehne.de/shop/de/caridina-4/2015-einzelheft" title="caridina 4/2015 - Einzelheft" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/lukhaup_pekny_wirbellose5460aa7e903f3_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Wirbellose" href="http://www.daehne.de/shop/de/handbuch-wirbellose">
</a>
<a title="Wirbellose" class="title" href="http://www.daehne.de/shop/de/handbuch-wirbellose">Wirbellose</a>
<a href="http://www.daehne.de/shop/de/handbuch-wirbellose" title="Wirbellose" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/hieronimus_wasser_fibel58244ec455c09_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Wasser-Fibel Aquarium & Teich" href="http://www.daehne.de/shop/de/wasser-fibel">
</a>
<a title="Wasser-Fibel Aquarium & Teich" class="title" href="http://www.daehne.de/shop/de/wasser-fibel">Wasser-Fibel Aquarium & Teich</a>
<a href="http://www.daehne.de/shop/de/wasser-fibel" title="Wasser-Fibel Aquarium & Teich" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/btn_fohrman_nano_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Back to Nature Nano-Aquarien" href="http://www.daehne.de/shop/de/back-to-nature-nano-aquarien">
</a>
<a title="Back to Nature Nano-Aquarien" class="title" href="http://www.daehne.de/shop/de/back-to-nature-nano-aquarien">Back to Nature Nano-Aquarien</a>
<a href="http://www.daehne.de/shop/de/back-to-nature-nano-aquarien" title="Back to Nature Nano-Aquarien" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
</div>
<span class="clicktrigger"></span>
<div class="pages"></div>
<div class="slide">
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/sprung_algen_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Algen" href="http://www.daehne.de/shop/de/algen">
</a>
<a title="Algen" class="title" href="http://www.daehne.de/shop/de/algen">Algen</a>
<a href="http://www.daehne.de/shop/de/algen" title="Algen" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/kaufmann_algen_fibel_aq_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Algen-Fibel Aquarium" href="http://www.daehne.de/shop/de/algen-fibel-aquarium">
</a>
<a title="Algen-Fibel Aquarium" class="title" href="http://www.daehne.de/shop/de/algen-fibel-aquarium">Algen-Fibel Aquarium</a>
<a href="http://www.daehne.de/shop/de/algen-fibel-aquarium" title="Algen-Fibel Aquarium" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/logemann_garnelen_fibel528a48847bb04_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Garnelen-Fibel" href="http://www.daehne.de/shop/de/garnelen-fibel">
</a>
<a title="Garnelen-Fibel" class="title" href="http://www.daehne.de/shop/de/garnelen-fibel">Garnelen-Fibel</a>
<a href="http://www.daehne.de/shop/de/garnelen-fibel" title="Garnelen-Fibel" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
<div class="article_box">
<a style="background: url(http://www.daehne.de/media/image/thumbnail/9783944821191_115x115.png) no-repeat scroll left bottom transparent;" class="artbox_thumb" title="Riffaquaristik für Einsteiger" href="http://www.daehne.de/shop/de/detail/index/sArticle/326">
</a>
<a title="Riffaquaristik für Einsteiger" class="title" href="http://www.daehne.de/shop/de/detail/index/sArticle/326">Riffaquaristik für Einsteiger</a>
<a href="http://www.daehne.de/shop/de/detail/index/sArticle/326" title="Riffaquaristik für Einsteiger" class="more"><span class="frontend_checkout_ajax_add_article">Mehr Infos</span><span class="bulletbehind"> </span></a>
</div>
</div>
<span class="clicktrigger"></span>
<div class="pages"></div>
</div>
<script>
$(document).ready(function() {
// hide empty Slider
if ( $( ".article_box" ).length ) {
}
else{
$('.slide').parents('.same-cat-slider').remove();
}
});
</script>
</div>
<div class="clear">&nbsp;</div>
</div>
</div>
<div id="footer" class="first last" >
<div class="box blau">
<div class="kontakt">
<h2 class="block1" style="font-size: 14px;">Kontakt</h2>
<div class="block1" style="font-size: 14px;">Leser-Service</div>
<div class="block2"><span style="font-size: 14px;" data-mce-mark="1"><strong>+49/7243/575-144</strong></span></div>
<div class="block3">Sie erreichen uns <br /> Montag-Donnerstag 8:00-17:00 Uhr <br /> Freitags von 8:00 - 16:00 Uhr</div>
<div class="block4"><br />
<p>Fax: +49/7243/575-100</p>
<p>E-Mail: <a href="mailto:service@daehne.de">service@daehne.de</a></p>
Ihre Ansprechpartner sind<br />Ulrike Hoffst&auml;dt,<br />Sandra Schwald &amp;<br />Hannelore Schwarzw&auml;lder</div>
</div>
<div class="zahlung">
<h2>Zahlung, Versand &amp; Sicherheit</h2>
<p><span class="block1">Ihre Zahlungsm&ouml;glichkeiten:</span></p>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/ec.jpg" alt="ec" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/sofort.jpg" alt="sofort" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/paypal.jpg" alt="paypal" width="58" height="41" /></td>
</tr>
<tr>
<td colspan="3"><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="1" height="5" /></td>
</tr>
<tr>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/visa.jpg" alt="visa" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/master.jpg" alt="master" width="58" height="41" /></td>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/amex.jpg" alt="amex" width="58" height="41" /></td>
</tr>
<tr>
<td colspan="3"><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/trans.gif" alt="trans" width="1" height="5" /></td>
</tr>
<tr>
<td><img class="tinymce-editor-image" src="http://www.daehne.de/media/image/rechnung.jpg" alt="rechnung" width="58" height="41" /></td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
<ul class="bulletlist">
<li><a class="bulletlink" href="http://www.daehne.de/preise" target="_blank"> Versandkosten</a></li>
<li><a class="bulletlink" href="http://www.daehne.de/agb" target="_blank"> AGB</a></li>
<li><a class="bulletlink" title="AGBs" href="http://www.daehne.de/datenschutz" target="_blank">Datenschutz</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="webseiten">
<ul id="naviWebsites">
<h4 class="title"> Unsere Webseiten </h4>
<li >
<a href="http://www.diyonline.de" title="www.diyonline.de" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.diyonline.de
</a>
</li>
<li >
<a href="http://www.diyinternational.com" title="www.diyinternational.com" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.diyinternational.com
</a>
</li>
<li >
<a href="http://www.petonline.de" title="www.petonline.de" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.petonline.de
</a>
</li>
<li >
<a href="http://www.petworldwide.net" title="www.petworldwide.net" target="_blank">
<span class="bullet"> </span>	www.petworldwide.net
</a>
</li>
<li >
<a href="http://www.holzonline.de" title="www.holzforum-online.de" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.holzforum-online.de
</a>
</li>
<li >
<a href="http://www.standortfuehrer.de" title="www.standortfuehrer.de" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.standortfuehrer.de
</a>
</li>
<li >
<a href="http://www.garnelenchampionat.de" title="www.garnelenchampionat.de" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.garnelenchampionat.de
</a>
</li>
<li >
<a href="http://www.nippers.de" title="www.nippers.de" target="_blank" rel="nofollow">
<span class="bullet"> </span>	www.nippers.de
</a>
</li>
</ul>
</div>
<div class="zeitschriften">
<ul id="naviZeitschriften">
<h4 class="title">Unsere Zeitschriften </h4>
<li >
<a href="http://www.daehne.de/baumarkt-b2b/-diy-fachmagazin/" title="diy Fachmagazin" >
<span class="bullet"> </span>	diy Fachmagazin
</a>
</li>
<li >
<a href="http://www.daehne.de/baumarkt-b2b/diy-international/" title="DIY International" >
<span class="bullet"> </span>	DIY International
</a>
</li>
<li >
<a href="http://www.daehne.de/baumarkt-b2b/daehne-informationsdienst/" title="Dähne Infodienst" >
<span class="bullet"> </span>	Dähne Infodienst
</a>
</li>
<li >
<a href="http://www.daehne.de/heimtier-b2b/-pet-fachmagazin/" title="pet Fachmagazin" >
<span class="bullet"> </span>	pet Fachmagazin
</a>
</li>
<li >
<a href="http://www.daehne.de/heimtier-b2b/pet-worldwide/" title="PET worldwide" >
<span class="bullet"> </span>	PET worldwide
</a>
</li>
<li >
<a href="http://www.daehne.de/holz-b2b/holzforum/" title="Holzforum" >
<span class="bullet"> </span>	Holzforum
</a>
</li>
<li >
<a href="http://www.daehne.de/aquaristik-hobby/aquaristik-magazin/" title="aquaristik" >
<span class="bullet"> </span>	aquaristik
</a>
</li>
<li >
<a href="http://www.daehne.de/gartenteich-hobby/gartenteich-magazin/" title="Garten & Teich" >
<span class="bullet"> </span>	Garten & Teich
</a>
</li>
<li >
<a href="http://www.daehne.de/caridina" title="caridina" >
<span class="bullet"> </span>	caridina
</a>
</li>
<li >
<a href="http://www.daehne.de/hund-hobby/nippers-magazin/" title="Nippers" >
<span class="bullet"> </span>	Nippers
</a>
</li>
</ul>
<div class="lastItem">
<a href="#"> Zum Zeitschriften-Abo<span class="bulletbehind"></span>  </a>
</div>
</div>
<div class="clearer"> </div>
<div class="grid_14" style=" display: none;">
<p>* Alle Preise inkl. gesetzl. Mehrwertsteuer zzgl. <span style="text-decoration: underline;"><a title="Versandkosten" href="http://www.daehne.de/shop/de/custom/index/sCustom/6">Versandkosten</a></span> und ggf. Nachnahmegebühren, wenn nicht anders beschrieben</p>
</div>
</div>
</div>
<script type="text/javascript">
if ($('#mainNavigation').hasClass('en')) {
window.cookieconsent_options = {
"message": "This website uses cookies to ensure you get the best experience on our website",
"dismiss": "OK",
"learnMore": "More info",
"link": "http://www.daehne.com/privacy-statement"
};
} else {
window.cookieconsent_options = {
"message": "Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
"dismiss": "OK",
"learnMore": "Weitere Informationen",
"link": "http://daehne.de/datenschutz"
};
}
window.cookieconsent_options.theme = "/templates/daehne_default/frontend/_resources/styles/cookies.css";
</script>
<script type="text/javascript" src="/templates/daehne_default/frontend/_resources/javascript/cookieconsent.min.js"></script>
</div>
<div class="shopware_footer">
Realisiert mit  <a href="http://www.shopware.de" target="_blank" title="Shopware">Shopware</a>
</div>
</body>
</html>